Sanjeev Sabhlok's notes on technology, hardware, gardening

Ckeditor plugin not working with WordPress 4.0. Not being maintained. Use TinyMCE advanced. OK.

Headline says it all.

Print Friendly

sabhlok

View more posts from this author

Leave a Reply

Your email address will not be published. Required fields are marked *